Instabilidade Temporária do Servidor


Regras do fórum
Responder

Resumo dos Test Drives

FILTRAR: Neutros: 0 Positivos: 0 Negativos: 0 Pisada na Bola: 0 Lista por Data Lista por Faixa de Preço
Faixa de Preço:R$ 0
Anal:Sim 0Não 0
Oral Sem:Sim 0Não 0
Beija:Sim 0Não 0
OBS: Informação baseada nos relatos dos usuários do fórum. Não há garantia nenhuma que as informações sejam corretas ou verdadeiras.
Mensagem
Autor
sobrinhododoidao
Forista
Forista
Mensagens: 4
Registrado em: 16 Dez 2010, 13:05
---
Quantidade de TD's: 4
Ver TD's

Re: Instabilidade Temporária do Servidor

#51 Mensagem por sobrinhododoidao » 01 Mar 2011, 16:36

OI ... LÁ LÁ LÁ LÁÁÁ LÁLÁ.... OIIIII

O QUE ACONTECE COM NOSSO CHAT??? POR VENTURA ESTAIS CHATeado?

PRECISO CONECTAR E TECLAR COM ESSAS FIGURAS MARAVILHOSAS QUE ABRILHANTAM MEU VIVER!

PRECISOOO DE UMAAAA COMPANHEIIIIRAAAAA !!!!!

ESPERO QUE O PROBLEMA SEJA RESOLVIDO EM BREVE....!!!!!

ABRAÇOS....BANDO DE MALACABADOS LAZARENTOS FÍ DUMA ÉGUA PRENHA QUE EU TANTO AMO!!!!!!

samuraiabc
Forista
Forista
Mensagens: 23
Registrado em: 30 Nov 2009, 18:30
---
Quantidade de TD's: 21
Ver TD's

Re: Instabilidade Temporária do Servidor

#52 Mensagem por samuraiabc » 08 Mar 2012, 18:27

Companheiros, tenho tido problemas nas ultimas 2 semanas. Ao acessar o site, começo a navegar e inicia o carrgamento das propagandas (ex. aumento de penis, video erotico, etc) que antes não tinham no site, ai o navegador dá como pagina concluida e os topicos desaparecem (ficam em branco). Só consigo ver o cabeçalho e rodapé da página da internet com as tais propagandas. Alguém sabe me dizer como resolver isto? Alguém tem tido o mesmo problema?

Avatar do usuário
Mr.Caos
Colaborador
Colaborador
Mensagens: 2875
Registrado em: 14 Nov 2006, 23:22
---
Quantidade de TD's: 170
Ver TD's

Re: Instabilidade Temporária do Servidor

#53 Mensagem por Mr.Caos » 14 Abr 2012, 13:52

Não consigo entrar no perfil dos foristas e/ou mandar mp. A página fica em branco.

É só comigo? To usando o Firefox.

Avatar do usuário
Hector Bonilla
Forista
Forista
Mensagens: 4031
Registrado em: 09 Jul 2006, 19:43
---
Quantidade de TD's: 338
Ver TD's

Re: Instabilidade Temporária do Servidor

#54 Mensagem por Hector Bonilla » 14 Abr 2012, 14:16

[quote="Edu28"]Não consigo entrar no perfil dos foristas e/ou mandar mp. A página fica em branco.

É só comigo? To usando o Firefox.[/quote]


Comigo tb acontecia, por isso só tou usando o Google Chrome agora, esse é o único navegador que tá rodando o fórum numa boa.

No firefox num tem mais como mesmo, fica muito ruim, a ponto de não conseguir logar, e em outros momentos não conseguir postar nada pois o botão de "enviar" não funciona, aí tem que atualizar a página.

Avatar do usuário
Mr.Caos
Colaborador
Colaborador
Mensagens: 2875
Registrado em: 14 Nov 2006, 23:22
---
Quantidade de TD's: 170
Ver TD's

Re: Instabilidade Temporária do Servidor

#55 Mensagem por Mr.Caos » 14 Abr 2012, 16:35

Fui usar o IE e a situação fica ainda pior. Nem as áreas abrem.

A ADM está tentando uma solução, ou teremos que instalar e usar o Chrome para conseguir utilizar as funcionalidades do fórum?

Avatar do usuário
_Born
Forista
Forista
Mensagens: 4275
Registrado em: 25 Jun 2009, 20:39
---
Quantidade de TD's: 161
Ver TD's

Re: Instabilidade Temporária do Servidor

#56 Mensagem por _Born » 14 Abr 2012, 17:40

[quote="Edu28"]Fui usar o IE e a situação fica ainda pior. Nem as áreas abrem.

A ADM está tentando uma solução, ou teremos que instalar e usar o Chrome para conseguir utilizar as funcionalidades do fórum?[/quote]

Tentou rolar a barra na horizontal toda pra direita? Eu uso o FF e rolando essa barra pra direita consigo visualizar...

Avatar do usuário
Mr.Caos
Colaborador
Colaborador
Mensagens: 2875
Registrado em: 14 Nov 2006, 23:22
---
Quantidade de TD's: 170
Ver TD's

Re: Instabilidade Temporária do Servidor

#57 Mensagem por Mr.Caos » 14 Abr 2012, 18:55

[quote="_Born"][quote="Edu28"]Fui usar o IE e a situação fica ainda pior. Nem as áreas abrem.

A ADM está tentando uma solução, ou teremos que instalar e usar o Chrome para conseguir utilizar as funcionalidades do fórum?[/quote]

Tentou rolar a barra na horizontal toda pra direita? Eu uso o FF e rolando essa barra pra direita consigo visualizar...[/quote]

Putz, era isso. Rolei a barra. Não ia imaginar que dava pra visualizar rolando a barra. É que fica todo desconfigurada a página pela jeito, mas está lá, escondido.

Valeu!

magroabc
Forista
Forista
Mensagens: 48
Registrado em: 04 Set 2005, 03:23
---
Quantidade de TD's: 9
Ver TD's

Re: Instabilidade Temporária do Servidor

#58 Mensagem por magroabc » 02 Jun 2012, 23:56

Não consigo entrar no GP Chat, aparece a página http://www.123flashchat.com/
Será que tem algo a ver com essa instabilidade.

Guzz
Forista
Forista
Mensagens: 37
Registrado em: 17 Jul 2009, 23:35
---
Quantidade de TD's: 25
Ver TD's

Re: Instabilidade Temporária do Servidor

#59 Mensagem por Guzz » 10 Jul 2012, 12:32

Vai parecer "chover no molhado", mas venho aqui dar o meu relato sobre esse problema, o fórum está sempre impossível de se navegar, chega a demorar 5 minutos pra carregar um único tópico e, ao carregar, carrega todo bugado, imaginei que fosse algo em meu PC, mas aconteceu em outro PC, no meu celular e no meu iPod Touch também, essa instabilidade sempre acontece ao logar ou entrar nos tópicos e nos fóruns, o índice do fórum carrega rapidamente...
Sobre o malware, aqui nunca teve esse problema, em nenhum navegador, utilizo o Chrome nos dois PC's, Firefox no celular e Safari no iPod, em nenhum deles acusa nada.
Entrei agora e está um pouco mais rápido, mas ainda lento, espero conseguir postar essa resposta, pra logar foi um parto...

Caca_Bauru_2008
Forista
Forista
Mensagens: 116
Registrado em: 10 Jan 2008, 08:53
---
Quantidade de TD's: 45
Ver TD's

Re: Instabilidade Temporária do Servidor

#60 Mensagem por Caca_Bauru_2008 » 22 Jan 2013, 07:39

Inicialmente gostaria de elogiar o trabalho das pessoas que mantém este forum e a qualidade do serviço público prestado neste site.

Há uns quinze dias ou mais, tenho percebido que o forum tem parado após as 19:00 (aproximadamente). Qualquer requisição teminha sempre em "time-out". Seria problema no meu provedor ou no servidor do forum?

Obrigado.

Responder

Voltar para “Avisos e Regras Gerais”